[JUM] Connected Accounts

xF2 Add-on [JUM] Connected Accounts 2.1.1

No permission to download
Compatible XF Versions
2.1
Additional Requirements
Minimum PHP version: 7.3
Setting up connected accounts providers in XF allows users to easily (quickly) register and log in to your forum.

Providers:
  • Vkontakte
  • Odnoklassniki
  • Reddit
  • Instagram
  • Twitch
  • Yandex
  • Dropbox
  • PayPal
  • Vimeo
  • Tumblr
  • Pinterest
  • Amazon
Author
ENXF NET
Downloads
51
Views
408
Last update
Rating
0.00 star(s) 0 ratings

More resources from ENXF NET

Latest updates

  1. 2.1.1

    Refactoring (standards compliance) Minimum PHP version changed to 7.3.+
  2. 2.1.1

    Refactoring (standards compliance) Minimum PHP version changed to 7.3.+
  3. 2.1.0 patch 3

    Fix lost phrases
Top