need this addon

Lovester

Well-known member
Registered
Joined
Oct 25, 2019
Messages
107
Points
43

Reputation:

I hate him for requiring php 7.2+ for every add-on. :D
 

kullas

Collaborate
Collaborate
Registered
Joined
Jul 21, 2019
Messages
129
Points
43

Reputation:

But i hate you that you are poor, why you don't like to use update version of PHP?
 
View previous replies…

fmsc88

Collaborate
Collaborate
Registered
Joined
May 22, 2019
Messages
77
Points
28

Reputation:

Change it to your php and the addon will work just fine, i'm doing the same with 1 specific addon
 
View previous replies…
Top